[Gretl-users] question

Sven Schreiber svetosch at gmx.net
Thu Aug 29 04:58:19 EDT 2013


Am 28.08.2013 19:38, schrieb Salvador Rodriguez:
> package there stretch / seats and x-12-arima for 64-bit architectures?
> is that packets ... 32bit not work on my 64-bit computer .... my
> computer has debian 7 ... is there any way to make them work in the
> gretl that I have installed on my 64bit debian?
> 
>

Does this help?

http://www.linuxtoday.com/upload/multiarch-how-to-use-32bit-packages-on-a-64bit-system-40debian-7-wheezy41-130621033514.html

cheers,
sven



More information about the Gretl-users mailing list