[Gretl-users] Trouble with Linux deb testing. Calling gnuplot 4.6.3.1

Hugo Cohan hugobruno3785 at hotmail.com
Sat Jul 27 17:30:01 EDT 2013


Just a warning for Linux deb "testing" users

Gretl 1.9.12.1 does not seem to communicate with gnuplot version 4.6.3.1
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.wfu.edu/pipermail/gretl-users/attachments/20130727/7f765da6/attachment.html 


More information about the Gretl-users mailing list