[Gretl-users] Trouble with Linux deb testing. Calling gnuplot 4.6.3.1

Cottrell, Allin cottrell at wfu.edu
Sun Jul 28 08:46:59 EDT 2013


On Sat, Jul 27, 2013 at 10:30 PM, Hugo Cohan <hugobruno3785 at hotmail.com> wrote:
> Just a warning for Linux deb "testing" users
>
> Gretl 1.9.12.1 does not seem to communicate with gnuplot version 4.6.3.1

What's the symptom -- just no graphs?

Can you try running gretl from the command prompt in a terminal window and
see if there are any relevant messages?

Allin Cottrell


More information about the Gretl-users mailing list